Niestety, ta okazja już wygasła
      Crucial MX500 500GB @ x-kom
      -1° Zakończono

      Crucial MX500 500GB @ x-kom

      299zł349zł-14%x-kom Okazje
      19
      sie 17.

      Ta okazja wygasła. Oto kilka opcji, które mogą Cię zainteresować:

      Dostawa

      Odbiór osobisty: 0 zł
      Paczkomaty: 9,90 zł
      Kurier: 20 zł
      Aktualizacje społecznościowe
      X-kom OkazjeX-kom kody rabatowe

      Grupy

      Najlepsze komentarze
      Co to za okazja? Masz internet od dzisiaj czy jak
      19 Komentarzy
      Czemu tak drogo ;o?
      BX500 Z amazonu za 180 zł był.
      Edytowane przez: "anwajong" sie 18.
      Cena normalna
      Przecież to normalna cena, a na promo chodzi po 250, czasem i mniej.
      Co to za okazja? Masz internet od dzisiaj czy jak
      Oszczędź wstydu, allegro.pl/ofe…229 bez żadnej promocji...
      Bardzo drogo, w moim przekonaniu nie warto kupować.
      SeBoLeX17/08/2019 12:52

      Przecież to normalna cena, a na promo chodzi po 250, czasem i mniej.


      Niedawno był za 225zł
      janosik9917/08/2019 14:15

      Niedawno był za 225zł


      Panie, tera to drogo... kiedyś to było tanio.




      myślałem że to był 1TB
      2775093-9oGCg.jpgWitam. Kupiony nowy mx500 w xtreem i takie kiepskie testy. Może ktoś poradzi czy reklamować sztukę czy tak ma być po testach? Dodam że nie wina komputera bo test robiony na systemie uruchomionym z SSD Samsunga 840Pro i tam 555/490. Pozdrawiam
      To wygląda jakby kontroler przeskoczył na SATA II. Sprawdź w BIOS albo sofcie Cruciala z jaką prędkością działa obecnie SATA.
      Stachu5601/09/2019 07:57

      [Obrazek] Witam. Kupiony nowy mx500 w xtreem i takie kiepskie testy. Może …[Obrazek] Witam. Kupiony nowy mx500 w xtreem i takie kiepskie testy. Może ktoś poradzi czy reklamować sztukę czy tak ma być po testach? Dodam że nie wina komputera bo test robiony na systemie uruchomionym z SSD Samsunga 840Pro i tam 555/490. Pozdrawiam


      Sprawdź w CrystalDiskInfo czy aby na pewno działa na SATA3 (600/600)
      Edytowane przez: "SeBoLeX" wrz 1.
      SeBoLeX01/09/2019 08:42

      Sprawdź w CrystalDiskInfo czy aby na pewno działa na SATA3 (600/600)


      Sprawdzałem w innym programie i na innym kompie i wszędzie Sata 3 właczone.
      Stachu5601/09/2019 08:46

      Sprawdzałem w innym programie i na innym kompie i wszędzie Sata 3 właczone.


      No to dziwne zachowanie dysku. Ja mam podobne transfery modelu 1TB podłączonego do SATA2 w laptopie, w miejsce napędu DVD. Ja bym porobił jeszcze jakieś testy np HDTune jak się zachowuje dysk, jakie tam prędkości osiąga i wtedy myslal nad ewentualnym zwrotem (14 dni na odstąpienie) lub na gwarancję jeśli już po terminie zwrotu.
      SeBoLeX01/09/2019 08:50

      No to dziwne zachowanie dysku. Ja mam podobne transfery modelu 1TB …No to dziwne zachowanie dysku. Ja mam podobne transfery modelu 1TB podłączonego do SATA2 w laptopie, w miejsce napędu DVD. Ja bym porobił jeszcze jakieś testy np HDTune jak się zachowuje dysk, jakie tam prędkości osiąga i wtedy myslal nad ewentualnym zwrotem (14 dni na odstąpienie) lub na gwarancję jeśli już po terminie zwrotu.


      Dzięki. Za odpowiedź. Jeszcze doglebniej sprawdzę. Pozdrawiam.
      Stachu5601/09/2019 08:57

      Dzięki. Za odpowiedź. Jeszcze doglebniej sprawdzę. Pozdrawiam.


      Dla porównania, u mnie tak ten dysk wygląda na SATA3

      2775198-SFBLJ.jpg

      Ten sam dysk na SATA2 (co ciekawe, niektóre prędkości ma większe niż na SATA3 ):

      2775198-HdigH.jpg
      Edytowane przez: "SeBoLeX" wrz 1.
      SeBoLeX01/09/2019 09:10

      Dla porównania, u mnie tak ten dysk wygląda na SATA3[Obrazek]


      Dzięki. Będę miał do porównania.
      Stachu5601/09/2019 09:22

      Dzięki. Będę miał do porównania.


      Sprawdź jeszcze w innym kompie. Jakby i tam tak się zachowywał to ewidentnie do wymiany.
      Squbii01/09/2019 19:12

      Sprawdź jeszcze w innym kompie. Jakby i tam tak się zachowywał to ew …Sprawdź jeszcze w innym kompie. Jakby i tam tak się zachowywał to ewidentnie do wymiany.


      2776842-4oXkV.jpgDzięki. Już sprawdzone i dysk działał w sata2. Sprawdzone na nowym sprzęcie i już jest ok. Pozdrawiam.
      Prześlij Komentarz
      Avatar
      @
        Tekst